
<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<title>FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle» - Forza Italia News</title>
	<link rel="shortcut icon" href="https://www.forzaitalianews.it/wp-content/uploads/2015/02/fi_icon.png"/>	
	<link rel="stylesheet" href="https://www.forzaitalianews.it/wp-content/themes/kami/style.css">
	
	<link rel="pingback" href="https://www.forzaitalianews.it/xmlrpc.php">
    
	
	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="c0bebd4a-6c33-4350-8c64-e80e3d2c18a5" data-culture="IT" type="text/javascript" async></script>		<style type="text/css">
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle» - Forza Italia News" />
<meta property="og:description" content="Il Capogruppo regionale di Forza Italia Maurizio Marchetti boccia l’operazione: «Andavano stabilizzati d’urgenza i precari, e poi fatto il concorso»           «Seimila lavoratori della scuola richiesti al ministro Azzolina, 2.500 ottenuti. In questo 41% si cristallizza il peso specifico praticamente nullo di questa giunta toscana Pd e Iv rispetto al suo stesso governo, pur essendo la nostra Regione coordinatrice di settore in Conferenza Stato-Regioni. Risultato pessimo, un fallimento che mette i nostri ragazzi dinanzi a un’apertura di anno scolastico senza spazi certi, a Lucca molti nei container, senza nemmeno banchi certi, con corpo docente insufficiente rispetto al fabbisogno e personale amministrativo &hellip;" />
<meta property="og:url" content="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/" />
<meta property="og:site_name" content="Forza Italia News" />
<meta property="article:tag" content="Azzolina" />
<meta property="article:tag" content="Eugenio Giani" />
<meta property="article:tag" content="Lucca" />
<meta property="article:tag" content="maurizio marchetti" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="Susanna Ceccardi" />
<meta property="article:tag" content="Toscana" />
<meta property="article:section" content="News Toscana" />
<meta property="article:published_time" content="2020-08-06T15:03:49+01:00" />
<meta property="og:image" content="https://www.forzaitalianews.it/wp-content/uploads/2017/11/scuola.jpeg" />
<meta property="og:image:secure_url" content="https://www.forzaitalianews.it/wp-content/uploads/2017/11/scuola.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="516" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Capogruppo regionale di Forza Italia Maurizio Marchetti boccia l’operazione: «Andavano stabilizzati d’urgenza i precari, e poi fatto il concorso»           «Seimila lavoratori della scuola richiesti al ministro Azzolina, 2.500 ottenuti. In questo 41% si cristallizza il peso specifico praticamente nullo di questa giunta toscana Pd e Iv rispetto al suo stesso governo, pur essendo la nostra Regione coordinatrice di settore in Conferenza Stato-Regioni. Risultato pessimo, un fallimento che mette i nostri ragazzi dinanzi a un’apertura di anno scolastico senza spazi certi, a Lucca molti nei container, senza nemmeno banchi certi, con corpo docente insufficiente rispetto al fabbisogno e personale amministrativo [&hellip;]" />
<meta name="twitter:title" content="FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle» - Forza Italia News" />
<meta name="twitter:image" content="https://www.forzaitalianews.it/wp-content/uploads/2017/11/scuola.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Forza Italia News &raquo; Feed" href="https://www.forzaitalianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forza Italia News &raquo; Feed dei commenti" href="https://www.forzaitalianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forza Italia News &raquo; FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle» Feed dei commenti" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/feed/" />
<meta property="og:title" content="FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle»"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/"/><meta property="og:image" content="https://www.forzaitalianews.it/wp-content/uploads/2017/11/scuola-300x151.jpeg"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-107669127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-107669127-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forzaitalianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.forzaitalianews.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forzaitalianews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.forzaitalianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.forzaitalianews.it/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.forzaitalianews.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.3.2' type='text/css' media='' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-snapchat-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/css/fa-snapchat.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/css/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/css/bkstyle.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipper-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/css/justifiedGallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='https://www.forzaitalianews.it/wp-content/themes/kami/css/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bk_option-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1585061279' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.forzaitalianews.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.forzaitalianews.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.forzaitalianews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.3.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.3.2'></script>
<link rel='https://api.w.org/' href='https://www.forzaitalianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forzaitalianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forzaitalianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.forzaitalianews.it/?p=14417' />
<link rel="alternate" type="application/json+oembed" href="https://www.forzaitalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzaitalianews.it%2Ffirenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forzaitalianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forzaitalianews.it%2Ffirenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'https://www.forzaitalianews.it/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:Oswald;font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:Oswald;font-weight:400;font-style:normal;}.meta-bottom,.meta-top ,
                            .cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
                            .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
                            .woocommerce-page div.product p.price ins{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
                            .bkteamsc .team-member .member-name, .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
                            .bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
                            .widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
                            .module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
                            #single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
                            .module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
                            .single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
                            #bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:Oswald;font-weight:400;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14417 single-format-standard do-etfw" itemscope itemtype="http://schema.org/Article">
	
	<div id="page-wrap" class='boxed'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
                </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="https://www.forzaitalianews.it/">Home</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.forzaitalianews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2321"><a href="#">News Regionali</a>
<ul class="sub-menu">
	<li id="menu-item-1548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548 menu-category-363"><a href="https://www.forzaitalianews.it/category/news-piemonte/">News Piemonte</a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1375 menu-category-323"><a href="https://www.forzaitalianews.it/category/news-toscana/">News Toscana</a></li>
	<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2311 menu-category-529"><a href="https://www.forzaitalianews.it/category/news-lazio/">News Lazio</a></li>
	<li id="menu-item-5145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5145 menu-category-1305"><a href="https://www.forzaitalianews.it/category/news-liguria/">News Liguria</a></li>
	<li id="menu-item-1289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1289 menu-category-324"><a href="https://www.forzaitalianews.it/category/news-veneto/">News Veneto</a></li>
	<li id="menu-item-4374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4374 menu-category-935"><a href="https://www.forzaitalianews.it/category/news-emilia-romagna/">News Emilia Romagna</a></li>
	<li id="menu-item-1286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1286 menu-category-322"><a href="https://www.forzaitalianews.it/category/news-sardegna/">News Sardegna</a></li>
	<li id="menu-item-2626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2626 menu-category-584"><a href="https://www.forzaitalianews.it/category/news-sicilia/">News Sicilia</a></li>
	<li id="menu-item-2676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676 menu-category-590"><a href="https://www.forzaitalianews.it/category/news-umbria/">News Umbria</a></li>
	<li id="menu-item-11983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983 menu-category-4262"><a href="https://www.forzaitalianews.it/category/news-valle-aosta/">News Valle d&#8217;Aosta</a></li>
	<li id="menu-item-2743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2743 menu-category-608"><a href="https://www.forzaitalianews.it/category/news-trentino-alto-adige/">News Trentino Alto Adige</a></li>
	<li id="menu-item-3024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024 menu-category-655"><a href="https://www.forzaitalianews.it/category/news-lombardia/">News Lombardia</a></li>
	<li id="menu-item-3997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3997 menu-category-834"><a href="https://www.forzaitalianews.it/category/news-marche/">News Marche</a></li>
	<li id="menu-item-4360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4360 menu-category-926"><a href="https://www.forzaitalianews.it/category/news-campania/">News Campania</a></li>
	<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3056 menu-category-665"><a href="https://www.forzaitalianews.it/category/news-puglia/">News Puglia</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 menu-category-199"><a href="https://www.forzaitalianews.it/category/news-nazionali/">News Nazionali</a></li>
<li id="menu-item-4066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4066"><a href="#">News dal Parlamento</a>
<ul class="sub-menu">
	<li id="menu-item-4069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4069 menu-category-862"><a href="https://www.forzaitalianews.it/category/news-camera-dei-deputati/">News Camera dei Deputati</a></li>
	<li id="menu-item-4068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4068 menu-category-863"><a href="https://www.forzaitalianews.it/category/news-senato-della-repubblica/">News Senato della Repubblica</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2316 menu-category-530"><a href="https://www.forzaitalianews.it/category/news-europee/">News Europee</a></li>
</ul>
</li>
<li id="menu-item-2404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2404"><a href="#">In Diretta</a>
<ul class="sub-menu">
	<li id="menu-item-2399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2399"><a href="https://www.forzaitalianews.it/camera-dei-deputati/">Camera dei Deputati</a></li>
	<li id="menu-item-2402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.forzaitalianews.it/senato-della-repubblica/">Senato della Repubblica</a></li>
</ul>
</li>
<li id="menu-item-2534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="https://www.forzaitalianews.it/tweet-feed/">Tweet</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.forzaitalianews.it/contattaci/">Contattaci</a></li>
</ul></div>                </div>
            </div>
        </div>            
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="header-wrap">
                <div class="top-bar">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                            <!-- ticker open -->
                                         
            <div id="ticker-wrapper-5f2cb4220a0d5" class="ticker-wrapper">
                <div class="bk-container">
                    <h3 class="ticker-header">Ultime News </h3>
                    <div class="tickercontainer ticker-scroll">
                        <div class="mask">                                        
                            <ul class="ticker">
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2018/07/apa-foto455-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/intesa-jacopo-apa-f-i-ralli-e-il-pd-sono-gli-ultimi-per-poter-intervenire-sulla-situazione-banche-dopo-il-disastro-politico-del-governo-renzi/">INTESA, JACOPO APA (F.I.): RALLI E IL PD SONO GLI ULTIMI PER POTER INTERVENIRE SULLA SITUAZIONE BANCHE, DOPO IL DISASTRO POLITICO DEL GOVERNO RENZI</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2017/11/scuola-400x300.jpeg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/">FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle»</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2020/08/marchetti-becattini-400x300.png" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/firenze-disabilita-marchetti-e-becattini-fi-sinistra-e-m5s-strumentalizzano-poi-lasciano-le-persone-in-lista-dattesa-ma-le-fragilita-non-aspettano/">FIRENZE: Disabilità, Marchetti e Becattini (FI): «Sinistra e M5S strumentalizzano poi lasciano le persone in lista d’attesa. Ma le fragilità non aspettano»</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2020/08/ztl-400x300.png" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/firenze-ztl-firenze-stella-fi-nostra-vittoria-lallentamento-ora-aprire-tutto-e-tariffe-parcheggi-a-1-euro-lora-su-due-fasce-per-rilanciare-il-centro/">FIRENZE: Ztl Firenze, Stella (FI): «Nostra vittoria l’allentamento, ora aprire tutto e tariffe parcheggi a 1 euro l’ora su due fasce per rilanciare il centro»</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2020/08/stella-400x300.png" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/firenze-economia-fiorentina-stella-fi-dal-comune-fondi-a-estate-2019-ma-non-a-imprese-e-botteghe-in-crisi-nel-2020-concorrenza-sleale-inaccettabile/">FIRENZE: Economia fiorentina, Stella (FI): «Dal Comune fondi a Estate 2019 ma non a imprese e botteghe in crisi nel 2020. Concorrenza sleale inaccettabile»</a></h2>
                                </li>
                                                            </ul>
                        </div>                        
                    </div>                    
                </div>
            </div><!--ticker-wrapper-->
                                    <!-- ticker close -->
                			                                
                            </div>
                        </div>
                    </div>
                </div><!--top-bar-->
    
                <div class="header container">
        			<div class="header-inner">
            			<!-- logo open -->
                                            			<div class="logo">
                                <h1>
                                    <a href="https://www.forzaitalianews.it">
                                        <img src="https://www.forzaitalianews.it/wp-content/uploads/2015/02/logo_01.jpg" alt="logo"/>
                                    </a>
                                </h1>
                			</div>
                			<!-- logo close -->
                                                                            </div>
                </div>   
    		</div>
            <!-- nav open -->
    		<nav class="main-nav">
                <div class="main-nav-container container clearfix">
                    
                    <div class="mobile-menu-wrap">
                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                    </div>
                    
                    <div id="main-menu" class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-35"><a href="https://www.forzaitalianews.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.forzaitalianews.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2321"><a href="#">News Regionali</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1548 menu-category-363"><a href="https://www.forzaitalianews.it/category/news-piemonte/">News Piemonte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1375 menu-category-323"><a href="https://www.forzaitalianews.it/category/news-toscana/">News Toscana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2311 menu-category-529"><a href="https://www.forzaitalianews.it/category/news-lazio/">News Lazio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5145 menu-category-1305"><a href="https://www.forzaitalianews.it/category/news-liguria/">News Liguria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1289 menu-category-324"><a href="https://www.forzaitalianews.it/category/news-veneto/">News Veneto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4374 menu-category-935"><a href="https://www.forzaitalianews.it/category/news-emilia-romagna/">News Emilia Romagna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1286 menu-category-322"><a href="https://www.forzaitalianews.it/category/news-sardegna/">News Sardegna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2626 menu-category-584"><a href="https://www.forzaitalianews.it/category/news-sicilia/">News Sicilia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2676 menu-category-590"><a href="https://www.forzaitalianews.it/category/news-umbria/">News Umbria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11983 menu-category-4262"><a href="https://www.forzaitalianews.it/category/news-valle-aosta/">News Valle d&#8217;Aosta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2743 menu-category-608"><a href="https://www.forzaitalianews.it/category/news-trentino-alto-adige/">News Trentino Alto Adige</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3024 menu-category-655"><a href="https://www.forzaitalianews.it/category/news-lombardia/">News Lombardia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3997 menu-category-834"><a href="https://www.forzaitalianews.it/category/news-marche/">News Marche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4360 menu-category-926"><a href="https://www.forzaitalianews.it/category/news-campania/">News Campania</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3056 menu-category-665"><a href="https://www.forzaitalianews.it/category/news-puglia/">News Puglia</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-611 menu-category-199"><a href="https://www.forzaitalianews.it/category/news-nazionali/">News Nazionali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4066"><a href="#">News dal Parlamento</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4069 menu-category-862"><a href="https://www.forzaitalianews.it/category/news-camera-dei-deputati/">News Camera dei Deputati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4068 menu-category-863"><a href="https://www.forzaitalianews.it/category/news-senato-della-repubblica/">News Senato della Repubblica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2316 menu-category-530"><a href="https://www.forzaitalianews.it/category/news-europee/">News Europee</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2404"><a href="#">In Diretta</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2399"><a href="https://www.forzaitalianews.it/camera-dei-deputati/">Camera dei Deputati</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2402"><a href="https://www.forzaitalianews.it/senato-della-repubblica/">Senato della Repubblica</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="https://www.forzaitalianews.it/tweet-feed/">Tweet</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.forzaitalianews.it/contattaci/">Contattaci</a></li>
</ul></div>                                                                                </div><!-- main-nav-inner -->       
    		</nav>
    		<!-- nav close -->
            <div class="header-below">
                <div class="container">   
                    <div class="header-below-wrap">         
                        <div id="main-search">
            		          <form method="get" id="searchform" action="https://www.forzaitalianews.it">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>        
                        </div><!--main-search-->		
                                				<div class="header-social">
            					<ul class="clearfix">
            						            							<li class="fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/forzaitalianews" target="_blank"><i class="fa fa-facebook"></i></a></li>
            						            						
            						            							<li class="twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/newsForzaItalia" target="_blank"><i class="fa fa-twitter"></i></a></li>
            						            						
            						            						
            						            						
            						            						
            						            						
            						            						
            						            							<li class="youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UC4O7AafdWLu9O5I84JoJsNQ/videos?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>
            						      							
            						                                    
                                                                        
                                    
                                                                                                                                                            						
            					</ul>
        				</div>
                                            </div>
                </div>
                <!-- backtop open -->
        		                    <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                        		<!-- backtop close -->
            </div>
        
        
        
        
        
        
            <div class="single-page container" id="body-wrapper">
        <div class="row">    
    	                		<div class="post-14417 post type-post status-publish format-standard has-post-thumbnail hentry category-news-toscana tag-azzolina tag-eugenio-giani tag-lucca tag-maurizio-marchetti tag-scuola tag-susanna-ceccardi tag-toscana" id="post-14417">
                                                <div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting">
                                                                         <div id="single-top">
            <div id="share-menu-btn">
                <div class="menu-toggle">
                    <span class="close-icon"><i class="fa fa-plus"></i></span>
                    <span class="open-icon hide"><i class="fa fa-minus"></i></span>
                </div>
                <span class="share-label">share</span>
                <div class="top-share hide">
                        <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.forzaitalianews.it%2Ffirenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.forzaitalianews.it%2Ffirenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.forzaitalianews.it%2Ffirenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle%2F&amp;text=FIRENZE/LUCCA:%20Scuola,%20Marchetti%20(FI):%20«Ottenuto%20il%2041%%20del%20personale%20richiesto. Ennesimo%20fallimento%20della%20sinistra%20a%20braccetto%20coi%20Cinque%20Stelle»','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.forzaitalianews.it%2Ffirenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle%2F&amp;text=FIRENZE/LUCCA:%20Scuola,%20Marchetti%20(FI):%20«Ottenuto%20il%2041%%20del%20personale%20richiesto. Ennesimo%20fallimento%20della%20sinistra%20a%20braccetto%20coi%20Cinque%20Stelle»"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                                                    
        </ul>
                     </div>
            </div>
            <div class="tag-top">
                                    <div class="category">
                        <div class="post-cat">
                        <a class="cat-bg-323" href="https://www.forzaitalianews.it/category/news-toscana/">News Toscana</a>
                    </div>                    </div>
                                            </div>
        </div>
                                                    <h3 class="main-title left  " itemprop="headline">
            FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle»        </h3>
        
        <div class="meta-bottom left ">
            <div class="post-date">
                <span>Post on: </span>
                6 Agosto 2020            </div>   
            <div class="meta-author">
                <span class="avatar">
                    <i class="fa fa-user"></i>
                </span>
                <span class="author" itemprop="author" ><a rel="author" href="https://www.forzaitalianews.it/author/redazione-toscana/" title="Posts by redazione toscana">redazione toscana</a></span>          
            </div>  
                    		<div class="meta-comment">
        			<span><i class="fa fa-comments-o"></i></span>
        			<a href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/#respond">0</a>        		</div>		
                         
        </div> 
    
                                            <div class="thumb-wrap  ">
                
                    <div class="thumb"><img width="1000" height="516" src="https://www.forzaitalianews.it/wp-content/uploads/2017/11/scuola-1000x516.jpeg" class="attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="" /></div>            </div>
                      
                       
        			<div class="entry clearfix  ">
                                            
                                				<div class="article-content" itemprop="articleBody">
                            <h3 style="font-weight: 400;"><em>Il Capogruppo regionale di Forza Italia Maurizio Marchetti boccia l’operazione: </em><em>«Andavano stabilizzati d’urgenza i precari, e poi fatto il concorso»</em></h3>
<p style="font-weight: 400;">          «Seimila lavoratori della scuola richiesti al ministro Azzolina, 2.500 ottenuti. In questo 41% si cristallizza il peso specifico praticamente nullo di questa giunta toscana Pd e Iv rispetto al suo stesso governo, pur essendo la nostra Regione coordinatrice di settore in Conferenza Stato-Regioni. Risultato pessimo, un fallimento che mette i nostri ragazzi dinanzi a un’apertura di anno scolastico senza spazi certi, a Lucca molti nei container, senza nemmeno banchi certi, con corpo docente insufficiente rispetto al fabbisogno e personale amministrativo idem. I nostri alunni e studenti così imparano solo a galleggiare nel precariato. Forse il Pd e i Cinque Stelle intendono formarli a ciò che grazie a loro li attende una volta nel mondo del lavoro che solo Forza Italia e il centrodestra sono capaci di creare»: a mettere il dito nelle piaghe della scuola che verrà è il Capogruppo di Forza Italia in Consiglio regionale Maurizio <strong>Marchetti</strong>.</p>
<p style="font-weight: 400;">            «Ieri il candidato governatore Pd Eugenio Giani si è recato a un banchetto della nostra candidata presidente <a href="https://www.facebook.com/Susannaceccardi87/posts/1438386846365005">Susanna Ceccardi</a> interessato al suo materiale elettorale. Poi, in Casentino, <a href="https://m.quinewsarezzo.it/casentino/stia-giani-incontra-sindaci-tuffa-arno-casentino-turismo-spopolamento-rana-caleri.htm">si è lanciato in Arno</a>. L’autoconsapevolezza è una gran cosa», osserva Marchetti. «Ma come? Il ministro Azzolina nei giorni scorsi si è presentata in Toscana nell’ambito di un dichiarato tour nelle regioni italiane per conoscerne i fabbisogni di personale docente e non, oltre che di presidi logistici, poi finisce che era una specie di “bussate, tanto non vi sarà aperto” e “chiedete, tanto non vi sarà dato”? Questo governo sinistre e Cinque Stelle ha trattato la scuola come la Cenerentola del Paese – incalza Marchetti – e i nostri ragazzi come ultime ruote del carro-Italia».</p>
<p style="font-weight: 400;">            «In Toscana la situazione era già compromessa da decenni di governi regionali inefficaci, con fior di edifici non a norma, tante classi in strutture provvisorie come i container soprattutto a Lucca e provincia – elenca Marchetti – e un quarto dei docenti precari, cifra che a Lucca sale alla metà. Si doveva finalmente mettere in campo un’azione forte per riallineare l’universo scolastico a bisogni emergenti già in fase pre-covid. Bisognava stabilizzare quanti da anni e anni insegnano fuori ruolo con procedura d’urgenza staordinaria e poi, a quel punto, procedere a concorso per le posizioni ancora necessarie. L’Italia Pd-Iv-sinistre-M5S invece sviluppa debito per i monopattini mentre rifiuta risorse come quelle del Mes. I cittadini ci restano sotto. I nostri bambini e ragazzi alunni e studenti sono tra i più afflitti di tutti».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14417" class="share-twitter sd-button share-icon" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14417" class="share-facebook sd-button share-icon" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14417" class="share-google-plus-1 sd-button share-icon" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span>Google</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-14417" class="share-skype sd-button share-icon" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/?share=skype" target="_blank" title="Condividi su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14417" class="share-linkedin sd-button share-icon" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=FIRENZE%2FLUCCA%3A%20Scuola%2C%20Marchetti%20%28FI%29%3A%20%C2%ABOttenuto%20il%2041%25%20del%20personale%20richiesto.%C2%A0Ennesimo%20fallimento%20della%20sinistra%20a%20braccetto%20coi%20Cinque%20Stelle%C2%BB https%3A%2F%2Fwww.forzaitalianews.it%2Ffirenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-84705917-14417-5f2cb4222039f' data-src='https://widgets.wp.com/likes/#blog_id=84705917&amp;post_id=14417&amp;origin=www.forzaitalianews.it&amp;obj_id=84705917-14417-5f2cb4222039f' data-name='like-post-frame-84705917-14417-5f2cb4222039f'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                        </div>
                                                                                                    <div class="tag-bottom">
                                <span class="post-tags-title">Tags:</span>
                                <a class="tag-btn" href="https://www.forzaitalianews.it/tag/azzolina/" title="View all posts tagged Azzolina">Azzolina</a><a class="tag-btn" href="https://www.forzaitalianews.it/tag/eugenio-giani/" title="View all posts tagged Eugenio Giani">Eugenio Giani</a><a class="tag-btn" href="https://www.forzaitalianews.it/tag/lucca/" title="View all posts tagged Lucca">Lucca</a><a class="tag-btn" href="https://www.forzaitalianews.it/tag/maurizio-marchetti/" title="View all posts tagged maurizio marchetti">maurizio marchetti</a><a class="tag-btn" href="https://www.forzaitalianews.it/tag/scuola/" title="View all posts tagged scuola">scuola</a><a class="tag-btn" href="https://www.forzaitalianews.it/tag/susanna-ceccardi/" title="View all posts tagged Susanna Ceccardi">Susanna Ceccardi</a><a class="tag-btn" href="https://www.forzaitalianews.it/tag/toscana/" title="View all posts tagged Toscana">Toscana</a>                            </div>
                    	        			</div>
                    
                        
                    
                         
                                        
                                                                <div class="comment-box-wrap">
                                                        
    <div id="comments" class="comments-area clear-fix">

        <div class="comments-area-title">
            <h3>
                No comments            </h3>
        </div>

        
                
    </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.forzaitalianews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='14417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb6fc4285c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p></form>	</div><!-- #respond -->
	                         </div>
                                    </div>
                <!-- Sidebar -->
                                <div class="sidebar col-md-4" >
                    <!--<home sidebar widget>-->
<div class="sidebar-wrap">
    <aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="bk-header"><div class="widget-title"><h3>Iscriviti gratis tramite email</h3></div></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti e ricevere via e-mail le notifiche di nuovi post</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="bk_latest_posts-2" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Ultime News </h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-323">
        <a href="https://www.forzaitalianews.it/intesa-jacopo-apa-f-i-ralli-e-il-pd-sono-gli-ultimi-per-poter-intervenire-sulla-situazione-banche-dopo-il-disastro-politico-del-governo-renzi/">
            <img width="230" height="140" src="https://www.forzaitalianews.it/wp-content/uploads/2018/07/apa-foto455-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="https://www.forzaitalianews.it/intesa-jacopo-apa-f-i-ralli-e-il-pd-sono-gli-ultimi-per-poter-intervenire-sulla-situazione-banche-dopo-il-disastro-politico-del-governo-renzi/">
    		INTESA, JACOPO APA (F.I.): RALLI E IL PD SONO GLI ULTIMI PER POTER INTERVENIRE SULLA SITUAZIONE BANCHE, DOPO IL DISASTRO POLITICO DEL GOVERNO RENZI        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 6, 2020        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="https://www.forzaitalianews.it/intesa-jacopo-apa-f-i-ralli-e-il-pd-sono-gli-ultimi-per-poter-intervenire-sulla-situazione-banche-dopo-il-disastro-politico-del-governo-renzi/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="https://www.forzaitalianews.it/intesa-jacopo-apa-f-i-ralli-e-il-pd-sono-gli-ultimi-per-poter-intervenire-sulla-situazione-banche-dopo-il-disastro-politico-del-governo-renzi/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-323">
        <a href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/">
            <img width="230" height="140" src="https://www.forzaitalianews.it/wp-content/uploads/2017/11/scuola-230x140.jpeg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/">
    		FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle»        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 6, 2020        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-323">
        <a href="https://www.forzaitalianews.it/firenze-disabilita-marchetti-e-becattini-fi-sinistra-e-m5s-strumentalizzano-poi-lasciano-le-persone-in-lista-dattesa-ma-le-fragilita-non-aspettano/">
            <img width="230" height="140" src="https://www.forzaitalianews.it/wp-content/uploads/2020/08/marchetti-becattini-230x140.png" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="https://www.forzaitalianews.it/firenze-disabilita-marchetti-e-becattini-fi-sinistra-e-m5s-strumentalizzano-poi-lasciano-le-persone-in-lista-dattesa-ma-le-fragilita-non-aspettano/">
    		FIRENZE: Disabilità, Marchetti e Becattini (FI): «Sinistra e M5S strumentalizzano poi lasciano le persone in lista d’attesa. Ma le fragilità non aspettano»        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Ago 6, 2020        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="https://www.forzaitalianews.it/firenze-disabilita-marchetti-e-becattini-fi-sinistra-e-m5s-strumentalizzano-poi-lasciano-le-persone-in-lista-dattesa-ma-le-fragilita-non-aspettano/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="https://www.forzaitalianews.it/firenze-disabilita-marchetti-e-becattini-fi-sinistra-e-m5s-strumentalizzano-poi-lasciano-le-persone-in-lista-dattesa-ma-le-fragilita-non-aspettano/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside><aside id="archives-2" class="widget widget_archive"><div class="bk-header"><div class="widget-title"><h3>Archivio News</h3></div></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio News</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.forzaitalianews.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.forzaitalianews.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.forzaitalianews.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.forzaitalianews.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.forzaitalianews.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.forzaitalianews.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.forzaitalianews.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.forzaitalianews.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.forzaitalianews.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.forzaitalianews.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.forzaitalianews.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.forzaitalianews.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.forzaitalianews.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.forzaitalianews.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.forzaitalianews.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.forzaitalianews.it/2016/01/'> Gennaio 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>  	
</div>
<!--</home sidebar widget>-->                </div>
                    		</div>
    
    		   </div>
    </div>
        		            <script>
                ytframe_ID = [];
            </script>
            
            <div class="footer">
                <!-- ticker open -->
                             
            <div id="ticker-wrapper-5f2cb422296a8" class="ticker-wrapper">
                <div class="bk-container">
                    <h3 class="ticker-header">Breaking News</h3>
                    <div class="tickercontainer ticker-scroll">
                        <div class="mask">                                        
                            <ul class="ticker">
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2018/07/apa-foto455-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/intesa-jacopo-apa-f-i-ralli-e-il-pd-sono-gli-ultimi-per-poter-intervenire-sulla-situazione-banche-dopo-il-disastro-politico-del-governo-renzi/">INTESA, JACOPO APA (F.I.): RALLI E IL PD SONO GLI ULTIMI PER POTER INTERVENIRE SULLA SITUAZIONE BANCHE, DOPO IL DISASTRO POLITICO DEL GOVERNO RENZI</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2017/11/scuola-400x300.jpeg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/">FIRENZE/LUCCA: Scuola, Marchetti (FI): «Ottenuto il 41% del personale richiesto. Ennesimo fallimento della sinistra a braccetto coi Cinque Stelle»</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2020/08/marchetti-becattini-400x300.png" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/firenze-disabilita-marchetti-e-becattini-fi-sinistra-e-m5s-strumentalizzano-poi-lasciano-le-persone-in-lista-dattesa-ma-le-fragilita-non-aspettano/">FIRENZE: Disabilità, Marchetti e Becattini (FI): «Sinistra e M5S strumentalizzano poi lasciano le persone in lista d’attesa. Ma le fragilità non aspettano»</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2020/08/ztl-400x300.png" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/firenze-ztl-firenze-stella-fi-nostra-vittoria-lallentamento-ora-aprire-tutto-e-tariffe-parcheggi-a-1-euro-lora-su-due-fasce-per-rilanciare-il-centro/">FIRENZE: Ztl Firenze, Stella (FI): «Nostra vittoria l’allentamento, ora aprire tutto e tariffe parcheggi a 1 euro l’ora su due fasce per rilanciare il centro»</a></h2>
                                </li>
                                                                <li>
                                    <div class="thumb">
                                        <img width="400" height="300" src="https://www.forzaitalianews.it/wp-content/uploads/2020/08/stella-400x300.png" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" />                                    </div>
                                    <h2><a href="https://www.forzaitalianews.it/firenze-economia-fiorentina-stella-fi-dal-comune-fondi-a-estate-2019-ma-non-a-imprese-e-botteghe-in-crisi-nel-2020-concorrenza-sleale-inaccettabile/">FIRENZE: Economia fiorentina, Stella (FI): «Dal Comune fondi a Estate 2019 ma non a imprese e botteghe in crisi nel 2020. Concorrenza sleale inaccettabile»</a></h2>
                                </li>
                                                            </ul>
                        </div>                        
                    </div>                    
                </div>
            </div><!--ticker-wrapper-->
                        <!-- ticker close -->
                    
                                <div class="footer-lower">
                    <div class="footer-inner clearfix">
                        <div class="bk-copyright">FORZA ITALIA NEWS - Notizie ufficiali dal partito di Forza Italia | <a href="/privacy-policy/">Privacy Policy</a></div>
                          
                    </div>
                </div>
                                
    		</div>
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>                                    </script>    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.forzaitalianews.it\/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle\/":14417};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/firenze-lucca-scuola-marchetti-fi-ottenuto-il-41-del-personale-richiesto-ennesimo-fallimento-della-sinistra-a-braccetto-coi-cinque-stelle/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.forzaitalianews.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.forzaitalianews.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.forzaitalianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202032'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/cookie.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/imagesloaded.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/SmoothScroll.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/jquery.flexslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/froogaloop2.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/modernizr.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/onviewport.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/justifiedGallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/jquery.fs.tipper.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/ticker.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/menu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ticker = {"ticker-wrapper-5f2cb4220a0d5":"Slide"};
var countdownID = [];
var ticker = {"ticker-wrapper-5f2cb4220a0d5":"Slide"};
var justified_ids = [];
var megamenu_carousel_el = null;
var main_slider = [];
var fixed_nav = "1";
var ticker = {"ticker-wrapper-5f2cb4220a0d5":"Slide","ticker-wrapper-5f2cb422296a8":"Slide"};
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/themes/kami/js/customjs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.forzaitalianews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.9.1'></script>
<script async="async" type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forzaitalianews.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9.1',blog:'84705917',post:'14417',tz:'1',srv:'www.forzaitalianews.it'} ]);
	_stq.push([ 'clickTrackerInit', '84705917', '14417' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>

</html>
